This project has moved and is read-only. For the latest updates, please go here.

lync2010

Feb 21, 2013 at 7:10 AM
it would be awesome if this works with lync 2010,does it support Lync 2010 also ?
Apr 3, 2013 at 9:55 AM
Hello,
The tool has been developed and tested with Lync Server 2013 because I wanted to have a working tool that would apply to the most up-to-date version of Lync Server. As it does use UCMA 4.0 it would only work with Lync Server 2013. However, because source code is provided, you might try to download source code and recompile the tool with UCMA 3.0 DLLs. It could work or it could not, I don't know because I did write the tool for Lync Server 2013 but you can try it.
Marked as answer by StefanPlizga on 9/22/2015 at 9:12 AM